Herzlich willkommen bei PC-Sicherheit.net Du betrachtest derzeit das Forum als Gast und hast damit nur eingeschränkten Zugriff. Um alle Bereiche zusehen und alle Forenfunktionen nutzen zu können ist eine kostenlose Registrierung erforderlich.

Wir würden uns freuen Dich bald bei uns als Mitglied begrüßen zu dürfen.
Viele Grüße vom PC-Sicherheit.net Team

Problem mit der PN hier im Forum?!?

Hier habt ihr die Möglichkeit euer Feedback abzugeben.

Wer hat Probleme zu erkennen ob er eine PN hier im Forum bekommen hat?

Umfrage endete am Mi 24. Aug 2016, 09:52

Ich habe keine Probleme zu erkennen das ich eine PN bekommen habe.
10
91%
Ich habe Probleme zu erkennen das Ich eine PN bekommen habe.
1
9%
 
Abstimmungen insgesamt: 11

Benutzeravatar
darktwillight
Administrator
Administrator
Beiträge: 10602
Registriert: Mo 5. Aug 2013, 00:51
Betriebssystem: Win10.Pro
Browser: FF/chrome
Firewall: Emsisoft
Virenscanner: Emsisoft
Hat sich bedankt: 3572 Mal
Danksagung erhalten: 1009 Mal

Problem mit der PN hier im Forum?!?

#1

Beitrag von darktwillight » Do 4. Aug 2016, 09:52

Scheinbar haben einige User Probleme mit ihre PN Benachrichtigung und/oder Anzeige
hier im Forum.
Um das nochmals auf dem Grund gehen, und zu erkennen warum das so ist.
hier eine kleine Umfrage:

Wer Probleme hat sollte diese näher beschreiben!
  • Welches Problem besteht?
  • Geht das Popup Fenster nicht auf?
  • Wird das Mail Icon nicht farbig wenn eine Neue PN, da ist.
  • Welchen Browser benutzt ihr?
  • Welche AV/IS benutzt ihr?
  • Welchen Adblocker benutzt ihr?
Persönlich:
in meinem Postausgang sind noch 2 PN die nicht abgeholt wurden.
Einmal an das Mitglied Daynow
Einmal an das Mitglied putzerstammer
Bild
Die Leute sagen immer: Die Zeiten werden schlimmer.
Die Zeiten bleiben immer. Die Leute werden schlimmer.
Joachim Ringelnatz

Leider bringt die Wahrheit nicht immer Gerechtigkeit

Benutzeravatar
Jekyll Hyde
Foren Experte
Foren Experte
Beiträge: 2070
Registriert: Di 24. Mai 2016, 10:45
Betriebssystem: 10
Hat sich bedankt: 626 Mal
Danksagung erhalten: 1327 Mal

Re: Problem mit der PN hier im Forum?!?

#2

Beitrag von Jekyll Hyde » Do 4. Aug 2016, 10:20

keine probleme.
schaue allerdings fast nie in den PN Bereich.
ESET INTERNET SECURITY

Benutzeravatar
darktwillight
Administrator
Administrator
Beiträge: 10602
Registriert: Mo 5. Aug 2013, 00:51
Betriebssystem: Win10.Pro
Browser: FF/chrome
Firewall: Emsisoft
Virenscanner: Emsisoft
Hat sich bedankt: 3572 Mal
Danksagung erhalten: 1009 Mal

Re: Problem mit der PN hier im Forum?!?

#3

Beitrag von darktwillight » Do 4. Aug 2016, 10:32

Danke für deine Rückmeldung Jekyll Hyde :good:
Bild
Die Leute sagen immer: Die Zeiten werden schlimmer.
Die Zeiten bleiben immer. Die Leute werden schlimmer.
Joachim Ringelnatz

Leider bringt die Wahrheit nicht immer Gerechtigkeit

Benutzeravatar
Astor27
Moderator
Moderator
Beiträge: 11591
Registriert: So 5. Feb 2012, 15:21
Betriebssystem: Win7/Win10-64bit
Browser: Firefox60.0.1/64bit
Firewall: KIS19
Virenscanner: KIS19
Hat sich bedankt: 1583 Mal
Danksagung erhalten: 1336 Mal

Re: Problem mit der PN hier im Forum?!?

#4

Beitrag von Astor27 » Do 4. Aug 2016, 10:38

Bei mir im Postausgang noch an
-Tommi 5.07.2016 21:01
-Westfale 06.04.2016 11:43
-Mr.Norton 14.09.2015 15:21
Ich empfehle den download und update immer von der Original Seite der Software.

Benutzeravatar
Joker
Foren Legende
Foren Legende
Beiträge: 4749
Registriert: So 20. Apr 2014, 11:24
Betriebssystem: Windows 8.1 x64
Browser: Firefox + Tor
Firewall: FB 7490 + Sphinx
Virenscanner: Malwarebytes Premium
Hat sich bedankt: 439 Mal
Danksagung erhalten: 843 Mal

Re: Problem mit der PN hier im Forum?!?

#5

Beitrag von Joker » Do 4. Aug 2016, 12:32

Früher hab ich öfter eine PN geschrieben und auch eine Antwort bekommen.
Es ist ruhg um mich geworden.
:weg:
Man kann auch den Holzweg zu seiner Spezialstrecke machen.
(aus dem Manuskript »Holzwegsplitter«)
~ © Harald Kriegler ~
Schriftsetzer und Autor, * 1945

Benutzeravatar
Kurt W
Site Admin
Site Admin
Beiträge: 9590
Registriert: Mi 21. Apr 2010, 22:12
Betriebssystem: Win7 64 Bit SP1
Browser: Firefox 61
Firewall: Router/ESS 11.0
Virenscanner: ESS 11.0
Wohnort: Nürnberg
Hat sich bedankt: 177 Mal
Danksagung erhalten: 427 Mal
Kontaktdaten:

Re: Problem mit der PN hier im Forum?!?

#6

Beitrag von Kurt W » Do 4. Aug 2016, 12:36

Also ich habe mit PN keine Probleme.Läuft alles so wie es sein sollte.

Gruß Kurt
Bild

Benutzeravatar
Astor27
Moderator
Moderator
Beiträge: 11591
Registriert: So 5. Feb 2012, 15:21
Betriebssystem: Win7/Win10-64bit
Browser: Firefox60.0.1/64bit
Firewall: KIS19
Virenscanner: KIS19
Hat sich bedankt: 1583 Mal
Danksagung erhalten: 1336 Mal

Re: Problem mit der PN hier im Forum?!?

#7

Beitrag von Astor27 » Do 4. Aug 2016, 12:39

Keine Probleme mit der PN bei mir :-)
Ich empfehle den download und update immer von der Original Seite der Software.

Nintec
Fortgeschrittener
Fortgeschrittener
Beiträge: 219
Registriert: Do 16. Jun 2016, 15:14
Betriebssystem: Win 10 Home 64bit
Browser: Firefox 60.0.1
Firewall: FRITZ!box + KSC
Virenscanner: KSC 18.0.0.405 (h)
Hat sich bedankt: 1 Mal
Danksagung erhalten: 71 Mal

Re: Problem mit der PN hier im Forum?!?

#8

Beitrag von Nintec » Do 4. Aug 2016, 12:39

Habe bisher nur eine PN bekommen und die wurde normal angezeigt.
Weiß aber nicht mehr, ob es ein Popup-Fenster gab. Habe diese Fenster glaube ich sowieso blockiert.

Man könnte mir ja mal testweise eine schicken :-D
Mit freundlichen Grüßen
Nintec

"Das Internet ist ein gefährlicher Ort, und Windows-Nutzer wissen, dass man eine Rüstung tragen sollte. Apple-Nutzer tragen stattdessen Hawaii-Hemden." Eugene Kaspersky

Benutzeravatar
Claudia
Foren Legende
Foren Legende
Beiträge: 3387
Registriert: Do 9. Feb 2012, 17:33
Betriebssystem: Win 10 - 64 Bit
Browser: Firefox
Firewall: ESET IS
Virenscanner: ESET IS
Hat sich bedankt: 562 Mal
Danksagung erhalten: 1102 Mal

Re: Problem mit der PN hier im Forum?!?

#9

Beitrag von Claudia » Do 4. Aug 2016, 12:43

beim Firefox ist das PopUp blockiert und muß manuell freigeschaltet werden.
Danach funktioniert es perfekt mit der PM hier im Forum.

[ externes Bild ]

Benutzeravatar
Kurt W
Site Admin
Site Admin
Beiträge: 9590
Registriert: Mi 21. Apr 2010, 22:12
Betriebssystem: Win7 64 Bit SP1
Browser: Firefox 61
Firewall: Router/ESS 11.0
Virenscanner: ESS 11.0
Wohnort: Nürnberg
Hat sich bedankt: 177 Mal
Danksagung erhalten: 427 Mal
Kontaktdaten:

Re: Problem mit der PN hier im Forum?!?

#10

Beitrag von Kurt W » Do 4. Aug 2016, 12:51

Ich habe unsere Seite im FF bei den Popups zu den Ausnahmen gefügt und alles ist gut. :-)

Gruß Kurt
Bild

Antworten

Zurück zu „Eure Meinung zu PC-Sicherheit.net“