Herzlich willkommen bei PC-Sicherheit.net Du betrachtest derzeit das Forum als Gast und hast damit nur eingeschränkten Zugriff. Um alle Bereiche zusehen und alle Forenfunktionen nutzen zu können ist eine kostenlose Registrierung erforderlich.

Wir würden uns freuen Dich bald bei uns als Mitglied begrüßen zu dürfen.
Viele Grüße vom PC-Sicherheit.net Team

Problem mit der PN hier im Forum?!?

Hier habt ihr die Möglichkeit euer Feedback abzugeben.

Wer hat Probleme zu erkennen ob er eine PN hier im Forum bekommen hat?

Umfrage endete am Mi 24. Aug 2016, 09:52

Ich habe keine Probleme zu erkennen das ich eine PN bekommen habe.
10
91%
Ich habe Probleme zu erkennen das Ich eine PN bekommen habe.
1
9%
 
Abstimmungen insgesamt: 11

revox
Forenfreund
Forenfreund
Beiträge: 821
Registriert: Mo 24. Mai 2010, 00:48
Betriebssystem: Windows 10 Pro 64 bi
Firewall: G-Data
Virenscanner: G-Data

Re: Problem mit der PN hier im Forum?!?

#11

Beitrag von revox » Do 4. Aug 2016, 13:00

dass mir PNs nicht angezeigt werden ist nur hier.
in allen anderen foren klappt das problemlos.

Benutzeravatar
darktwillight
Administrator
Administrator
Beiträge: 9902
Registriert: Mo 5. Aug 2013, 00:51
Betriebssystem: Win10.Pro
Browser: FF/chrome
Firewall: Emsisoft
Virenscanner: Emsisoft

Re: Problem mit der PN hier im Forum?!?

#12

Beitrag von darktwillight » Do 4. Aug 2016, 14:13

revox hat geschrieben:dass mir PNs nicht angezeigt werden ist nur hier.
in allen anderen foren klappt das problemlos.
Wer Probleme hat sollte diese näher beschreiben!
  • Welches Problem besteht?
  • Geht das Popup Fenster nicht auf?
Wird das Mail Icon nicht farbig wenn eine Neue PN, da ist.
  • Welchen Browser benutzt ihr?
  • Welche AV/IS benutzt ihr?
  • Welchen Adblocker benutzt ihr?
Nur so können wir den Fehler finden :wink:
  • Welche AV/IS benutzt ihr?
    Ich habe bisher folgende Browser im Einsatz und keine Probleme gehabt.
    Chrome - Firefox - Pale Moon - icecat - K-Meleon
  • Welche AV/IS benutzt ihr?
    Emsisoft IS
  • Welchen Adblocker benutzt ihr?
    Ublock&Adguard
[/color]
Bild Have a nice Day herzliche grüße Norbert
Emsisoft Internet Security

Die Leute sagen immer: Die Zeiten werden schlimmer.
Die Zeiten bleiben immer. Die Leute werden schlimmer.
Joachim Ringelnatz

Leider bringt die Wahrheit nicht immer Gerechtigkeit

Benutzeravatar
Kurt W
Site Admin
Site Admin
Beiträge: 9132
Registriert: Mi 21. Apr 2010, 22:12
Betriebssystem: Win7 64 Bit SP1
Browser: Firefox 58.0
Firewall: Router/Bullguard IS
Virenscanner: Bullguard IS
Wohnort: Nürnberg
Kontaktdaten:

Re: Problem mit der PN hier im Forum?!?

#13

Beitrag von Kurt W » Do 4. Aug 2016, 17:33

Das scheint dann aber ein Einzelschicksal zu sein. :thinking:

Ich denke wir können hier auch nichts machen, bei allen anderen scheint es ja Problemlos zu funktionieren. :wink:

Gruß Kurt
Bild

revox
Forenfreund
Forenfreund
Beiträge: 821
Registriert: Mo 24. Mai 2010, 00:48
Betriebssystem: Windows 10 Pro 64 bi
Firewall: G-Data
Virenscanner: G-Data

Re: Problem mit der PN hier im Forum?!?

#14

Beitrag von revox » Do 4. Aug 2016, 18:11

FF aktuell, bullguard, u-block.

Benutzeravatar
darktwillight
Administrator
Administrator
Beiträge: 9902
Registriert: Mo 5. Aug 2013, 00:51
Betriebssystem: Win10.Pro
Browser: FF/chrome
Firewall: Emsisoft
Virenscanner: Emsisoft

Re: Problem mit der PN hier im Forum?!?

#15

Beitrag von darktwillight » Fr 5. Aug 2016, 16:19

revox ich werde es die die Tage anschauen,
eine Virual box mit Windows und deinen installierten Programmen einrichten.

Und dann schauen ob ich dann mit PN als Testuser habe.

sobald ich wieder vor meinen eigenen PC bin.
Bild Have a nice Day herzliche grüße Norbert
Emsisoft Internet Security

Die Leute sagen immer: Die Zeiten werden schlimmer.
Die Zeiten bleiben immer. Die Leute werden schlimmer.
Joachim Ringelnatz

Leider bringt die Wahrheit nicht immer Gerechtigkeit

revox
Forenfreund
Forenfreund
Beiträge: 821
Registriert: Mo 24. Mai 2010, 00:48
Betriebssystem: Windows 10 Pro 64 bi
Firewall: G-Data
Virenscanner: G-Data

Re: Problem mit der PN hier im Forum?!?

#16

Beitrag von revox » Fr 5. Aug 2016, 17:12

eilt nicht, mir schreibt ja sowieso keiner. :lol:

Benutzeravatar
Astor27
Moderator
Moderator
Beiträge: 10318
Registriert: So 5. Feb 2012, 15:21
Betriebssystem: Win7/Win10-64bit
Browser: Firefox57.12/64bit
Firewall: KIS17/KIS18
Virenscanner: KIS17/KIS18

Re: Problem mit der PN hier im Forum?!?

#17

Beitrag von Astor27 » Fr 5. Aug 2016, 18:48

revox hat geschrieben:eilt nicht, mir schreibt ja sowieso keiner. :lol:
hallo
du hast eine PN :wink:
mfg
Ich empfehle den download und update immer von der Original Seite der Software.

Benutzeravatar
darktwillight
Administrator
Administrator
Beiträge: 9902
Registriert: Mo 5. Aug 2013, 00:51
Betriebssystem: Win10.Pro
Browser: FF/chrome
Firewall: Emsisoft
Virenscanner: Emsisoft

Re: Problem mit der PN hier im Forum?!?

#18

Beitrag von darktwillight » So 7. Aug 2016, 20:00

revox hat geschrieben:dass mir PNs nicht angezeigt werden ist nur hier.
in allen anderen foren klappt das problemlos.
Hm es liegt nicht an
Windows 10 - nicht an Firefox - nicht an Ublock -nicht an Standard Einstellung Bullguard IS.

Hier mal das was ich sehe mit dieser Einstellung in der Virtualbox:


Hast Du innerhalb des Bullguard oder des Ublock etwas eingestellt
was hier auf PC-Scherheit.net etwas blockiert?
Dateianhänge
2.jpg
In der Virtualbox mit Windows 10 und Firefox + Ublock+ Bullguard IS
Das PN ICON wird gelb wenn ich eine Nachricht erhalte.
2.jpg (44.52 KiB) 702 mal betrachtet
1.jpg
Orakel Virtual Box
1.jpg (4.4 KiB) 702 mal betrachtet
5.jpg
Einstellung für POPUP
5.jpg (31.61 KiB) 702 mal betrachtet
Bild Have a nice Day herzliche grüße Norbert
Emsisoft Internet Security

Die Leute sagen immer: Die Zeiten werden schlimmer.
Die Zeiten bleiben immer. Die Leute werden schlimmer.
Joachim Ringelnatz

Leider bringt die Wahrheit nicht immer Gerechtigkeit

Test User Admin
Einsteiger
Einsteiger
Beiträge: 13
Registriert: Mi 14. Okt 2015, 23:40
Betriebssystem: Windows 10
Browser: Edge
Firewall: MS
Virenscanner: EAM

Re: Problem mit der PN hier im Forum?!?

#19

Beitrag von Test User Admin » Mo 8. Aug 2016, 10:00

revox hat geschrieben:eilt nicht, mir schreibt ja sowieso keiner. :lol:
Noch eine Frage,
Hast du das in deinen Einstellungen hier auch erlaubt

Bild

revox
Forenfreund
Forenfreund
Beiträge: 821
Registriert: Mo 24. Mai 2010, 00:48
Betriebssystem: Windows 10 Pro 64 bi
Firewall: G-Data
Virenscanner: G-Data

Re: Problem mit der PN hier im Forum?!?

#20

Beitrag von revox » Mo 8. Aug 2016, 12:59

ja, der punkt ist drin.
das problem bestand auch bei eset.

Antworten